Limpieza Cuerpo de Aceleración (caja-mariposa) K4M

Compartir este tema
Hágalo usted mismo, encontré todo para hacerlo tu mismo

Re: Limpieza Cuerpo de Aceleración (caja-mariposa) K4M

Notapor Rudolf97 » Mar, 16 Ago 2016, 22:28

esteban0260 escribió:buenas noches una consulta las dos fichas que van al final de las cuatro de los inyectores donde van ubicadas? kangoo 1.6 16v gracias


Siendo este tu primer mensaje, y para cumplir con las normas de buena costumbre y respeto que tenemos en el foro, te invitamos a pasar por el subforo de Presentaciones y abriendo un tema nuevo, hagas tu propia presentación. De esta manera los colegas podrán darte la bienvenida y nos conoceremos mejor.
Avatar de Usuario
Rudolf97
Kangoocero dios
 
Mensajes: 8380
Registrado: Dom, 19 Feb 2012, 12:33
Ubicación: Partido de San Isidro
Localidad: Acassuso - Bs. As.
Vehículo: Otro
Modelo: Break 2pl
Motor: 1.6 16v (nafta)
Año: 2012
Otros: Berlingo 1.6N SX Pack.
Nací un 15 de noviembre, hoy con apenas 45.000 km vengo a romper todos los relojes marcados por la Courier.

Representante del Dark Side.
Doble agente.
E infiltrado de los servicios.

Re: Limpieza Cuerpo de Aceleración (caja-mariposa) K4M

Notapor acartular » Lun, 31 Oct 2016, 09:58

PROBLEMA: Notaba que en GNC al soltar el pedal del acelerador se bajan mucho las revoluciones al punto que el motor se para o casi se llega a parar. Si ando en ruta y quiero salir a colectora, al bajar la velocidad se para el motor, me lo hace en el peaje, en los semaforos, etc. A nafta no lo hace pero regula bajo y el motor cabecea bastante.
SOLUCION: Desarme el cuerpo de mariposa, tenia mucha mugre pegada al borde de la mariposa y sobre el cuerpo. Limpie bien todo con un trapo con thinner. Le cambie los 2 orings aunque no estaban malos. Arme y probe. Funciona de 10. Ya no se para a GNC y queda regulando a mas revoluciones, ahora al soltar el acelerador no caen a menos de 750RPM cosa que antes se e iban a las 300rpm o menos y se paraba el motor. Por lo general ahora al encender el motor y funcionar a nafta regula a 1200 RPM mas o menos y al calentar va bajando y queda en 750 RPM o un poco mas. No noto la diferencia cuando regula a nafta y a GNC cosa que antes si notaba que a GNC regulaba peor. En si, le faltaba aire por la mugre en la mariposa. Saludos y espero les sea de utilidad.
acartular
 
Mensajes: 1
Registrado: Mar, 19 Mar 2013, 17:42
Localidad: Escobar
Vehículo: Kangoo
Modelo: Break 1pl
Motor: 1.6 16v (GNC/nafta)
Año: 2007
Otros: Mariposa Motorizada

Re: Limpieza Cuerpo de Aceleración (caja-mariposa) K4M

Notapor el22delosmillo » Jue, 02 Nov 2017, 18:30

Hola buenas tardes no puedo ver las fotos y tengo este problema
el22delosmillo
 
Mensajes: 9
Registrado: Vie, 12 Oct 2012, 22:37
Localidad: florencio varela
Vehículo: Kangoo2
Modelo: Autentique
Motor: 1.6 16v (nafta)
Año: 2012

Re: Limpieza Cuerpo de Aceleración (caja-mariposa) K4M

Notapor Marcss17 » Sab, 30 Dic 2017, 00:42

Buenas amigo el22delosmillo, en esta dirección están alojadas las fotos que faltan de la tremenda y dedicada explicación del amigo elgordo: http://s1293.photobucket.com/user/gabri ... t=3&page=1. Espero que no sea demasiado tarde y les sirva a todos los que las necesiten. Feliz año nuevo 2018 para todos!!!!!!!
Avatar de Usuario
Marcss17
 
Mensajes: 3
Registrado: Mar, 14 Abr 2015, 01:48
Localidad: cordoba
Vehículo: Kangoo
Modelo: Furgón 5A
Motor: 1.6 16v (GNC/nafta)
Año: 2012

Re: Limpieza Cuerpo de Aceleración (caja-mariposa) K4M

Notapor elgordo » Mié, 03 Ene 2018, 14:22

Hola Amigos

Si bien veo que han rescatado las fotos, el amigo Walter ha dejado un link donde hay un maualcito con instrucciones e ilustraciones de mucha utilidad.

http://issuu.com/desindtec/docs/3799a

Saludos!
Avatar de Usuario
elgordo
Kangoocero experto
 
Mensajes: 494
Registrado: Sab, 12 Feb 2011, 22:37
Localidad: Haedo
Vehículo: Kangoo
Modelo: Express equipada
Motor: 1.6 16v (nafta)
Año: 2007
Otros: La Piantada
Accesorios montados en casa...

Re: Limpieza Cuerpo de Aceleración (caja-mariposa) K4M

Notapor pablotrek » Mar, 08 Ene 2019, 11:11

Hola maestro. Tu publicación es muy vieja pero tal vez la vuelvas a ver por mi mensaje. me pasó todo lo mismo salvo que no tira error mi computadora y desarme el cuerpo mariposa para limpiarlo al menos y estaba perfecto visiblemente solo unos polvitos negros muy pero muy casi nada por el uso calculo. lo sople y no tiene suciedad. no se como lo encontraste el tuyo con las pistas muy sucias?? a mi me regula en 1000 y 1400 no lo puedo bajar y un scanne el elm327 me tira que no se mueve el acelerador y medi las pistas y tienen conductividad. los valores correctos no los se. voy a volver a armar a ver que me pasa. saludos!!
pablotrek
 
Mensajes: 1
Registrado: Mié, 19 Dic 2018, 17:39
Localidad: bs as
Vehículo: Kangoo2
Modelo: Sportway
Motor: 1.6 16v (GNC/nafta)
Año: 2010

Anterior

Volver a Manuales, guiás y tutoriales

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado