problema falla en el arranque

Compartir este tema
Resolvé aquí los problemas eléctricos y electrónicos
Reglas del Foro
1.- Si tu problema fue solucionado, edita el titulo de tu post y agregale adelante [solucionado], así todos sabrán que ahí encontraran la respuesta a su posible problema.

Re: problema falla en el arranque

Notapor rkpablo9 » Vie, 03 May 2019, 23:07

hola. buenas noches. les cuento mi problema. me pasa que la luz del rulito queda prendida. y no arranca. tenia un fusible que tenia juego el unico de 30 que tiene la fusilera. lo saco y apaga la de chequin y el rulo.lo pongo y quedan prendida las dos. no se que hacer. me esta volviendo loco.necesito ayuda. :roll:
rkpablo9
 
Mensajes: 1
Registrado: Vie, 03 May 2019, 22:47
Localidad: buenos aires caseros
Vehículo: Kangoo2
Modelo: Express equipada
Motor: 1.6 16v (GNC/nafta)
Año: 2009
Otros: tengo dos kangoo. una blanca y una gris. las dos tienen un porton lateral. las dos vidriadas.

Re: problema falla en el arranque

Notapor maxisequeira81 » Jue, 04 Jul 2019, 00:01

hola a todos, por lo vosto es una falla común en la kangoo, me pasa lo mismo aleatoriamente arranca, y cuando se empaca no hay caso no quiere arrancar, la bomba de nafta no funciona en esos casos, y después arranca sin problemas durante todo el dia, me vuelve loco, ya la hice revisar y la ecu está todo bien aparentemente, (es nueva). Puede ser el relé/relay de la bomba que falla? voy a probar con reponer el fusible azul.
maxisequeira81
 
Mensajes: 6
Registrado: Mié, 03 Jul 2019, 21:21
Localidad: lomas de zamora, buenos aires
Vehículo: Kangoo
Modelo: Sportway
Motor: 1.6 16v (GNC/nafta)
Año: 2008

Re: problema falla en el arranque

Notapor Kikin » Mar, 06 Ago 2019, 22:31

Hola amigos por si se les sirve a mi me paso que al hacer el burro a nuevo dejaron mal armado el automatico y al calentar al parecer se dilataban las chapitas y no hacian contacto lo dejaba en friar 10 minutos y arrancaba hasta que no arranco mas y ahi descubrieron la falla por supuesto otro electricista. Ah cuando accionaba la llave se escuchaba un zumbido pero no era del burro
Kikin
 
Mensajes: 2
Registrado: Mar, 06 Ago 2019, 21:03
Localidad: Resistencia
Vehículo: Kangoo
Modelo: Autentique
Motor: 1.6 16v (nafta)
Año: 2009

Re: problema falla en el arranque

Notapor Papo » Mié, 29 Ene 2020, 15:08

Hola, parece que este es un problema habitual en la Kangoo. A mi me pasa los mismo. Les copio lo último que puse en el foro de mecánica en un post referido al tema:

Hola, ayer fuí a un Renault Minuto para ver si podían chequear y me dijeron que tengo que ir al concesionario (Centroautomotores) porque ellos tienen el scanner en el que salta cualquier falla. A mi ya me la escanearon en mi taller y nada. Me dijo que si es un scanner genérico hay fallas que no saltan. Tiene que ser el scanner del concesionario. Que se yo... será asi? Saludos
Papo
Usuario Kangoo
 
Mensajes: 82
Registrado: Jue, 20 Ene 2011, 22:22
Localidad: Capital Federal
Vehículo: Kangoo
Modelo: Break 1pl
Motor: 1.6 8v (nafta)
Año: 1999
Otros: Kangoo `99 1.6 8v (motor K7M)

Re: problema falla en el arranque

Notapor Rudolf97 » Mié, 29 Ene 2020, 15:54

Papo escribió: Que se yo... será asi?

Es cierto.
Lamentable que Renualt Minuto, service oficial Renault, no tenga un scanner.
Avatar de Usuario
Rudolf97
Kangoosero dios
 
Mensajes: 8444
Registrado: Dom, 19 Feb 2012, 12:33
Ubicación: Partido de San Isidro
Localidad: Acassuso - Bs. As.
Vehículo: Otro
Modelo: Break 2pl
Motor: 1.6 16v (nafta)
Año: 2012
Otros: Berlingo 1.6N SX Pack.
Nací un 15 de noviembre, hoy con apenas 45.000 km vengo a romper todos los relojes marcados por la Courier.

Representante del Dark Side.
Doble agente.
E infiltrado de los servicios.

Re: problema falla en el arranque

Notapor ADAMEL » Sab, 08 Feb 2020, 02:53

hola amigos . como veran pasa y pasa el tiempo y sigo con el mismo problema , ya no se q hacer les aseguro q esto ya me esta enfermando (literalmente)ahora a la falla explicada en el primer post se le a sumado q empieza asi no queriendo arrancar o si no ahora tambien hace una peor por q arranca dos segundos titilan los testigos de temperatura (estando fria o caliente eso es indistinto)y el rulo amarillo y se para , despues de eso no hay manera de hacerla arrancar , ni haciendole puente ni empujandola ni tirandola 2 kilometros sencillamente no arranca ... despues de estar tirada unos dias arranca de la nada anda bien un rato y otra ves la primera falla ... les juro q estoy desesperado , la an escaniado 4 mecanicos diferentes con 4 escaners diferentes y nada q encuentran la falla ,me quiero matar ....amo las kango para mi son hermosas pero la verdad estoy desilucionado , 9 años q la tengo y de esos 9 años sufriendo con lo mismo . nunca le e podido hacer nada estetico (cambiar butacos o cosas asi ) por q es un problema detras de otro y siempre con la falla de arranque .... por favor si alguien puede ayudarme ....
ADAMEL
Usuario Kangoo
 
Mensajes: 51
Registrado: Mar, 01 Ene 2013, 20:29
Localidad: Mendoza-las heras
Vehículo: Kangoo
Modelo: Autentique
Motor: 1.6 16v (GNC/nafta)
Año: 2005

Re: problema falla en el arranque

Notapor Papo » Mié, 12 Feb 2020, 19:29

Hola, yo tenia un problema parecido (esta el tema en el foro de mecánica, arriba de todo) y al final era la bomba de nafta con poca presión. Esto lo revisaste? Saludos
Papo
Usuario Kangoo
 
Mensajes: 82
Registrado: Jue, 20 Ene 2011, 22:22
Localidad: Capital Federal
Vehículo: Kangoo
Modelo: Break 1pl
Motor: 1.6 8v (nafta)
Año: 1999
Otros: Kangoo `99 1.6 8v (motor K7M)

Re: problema falla en el arranque

Notapor ADAMEL » Jue, 13 Feb 2020, 20:02

hola amigos ... aparentemente en el taller q lo lleve me an solucionado al fin el problema ....

por si le sirve a alguien aca les cuento ..... era un problema de alimentasion en la ecu ... supuestamente uno no andaba por falsos contactos y esas cosas ... hoy me lo entregaron y hasta ahora no me a fallado ,tuvieron q revisar el ramal y todo eso segun me dijeron . me salio carito pero lamentablemente tuve q caer en un taller bueno o por lo menos caro ....ya me dare cuenta si es verdad con el pasar de los dias q no falla mas , ellos me aseguraron q esas fallas no me las iba a hacer mas . esperemos q asi sea si no se tendran q hacer cargo .....

gracis a todos por sus comentarios y consejos :lol:
ADAMEL
Usuario Kangoo
 
Mensajes: 51
Registrado: Mar, 01 Ene 2013, 20:29
Localidad: Mendoza-las heras
Vehículo: Kangoo
Modelo: Autentique
Motor: 1.6 16v (GNC/nafta)
Año: 2005

Re: problema falla en el arranque

Notapor Smoyano794@gmail.com » Mar, 31 Mar 2020, 09:48

Hola buenos dias.mi nombre es sebastian. Les consulto,tengo una kangoo 1.5 2012,impecable...solo que cuando esta el dia frio no puedo hacerla arrancar,ya le cambie la bateria,las bujias, el chanchito de arranque, y cuando la empujo un poco arranca normal,y despues durante el dia,ningun problema.solo es a la mañana temprano cuando esta frio... alguno podria recomendarme y explicarme q podria ser...les agradezco.un abrazo
Smoyano794@gmail.com
 
Mensajes: 2
Registrado: Mar, 31 Mar 2020, 09:40
Localidad: Cordoba -capital
Vehículo: Kangoo
Modelo: Express
Motor: 1.5 dci (diesel)
Año: 2011
Otros: Kangoo 2012. 1.5 dci. Muy buen estado

Anterior

Volver a Electrónica/electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados