Falla ALEATORIA (KANGOO POSEIDA)

Compartir este tema
Resolvé aquí los problemas eléctricos y electrónicos
Reglas del Foro
1.- Si tu problema fue solucionado, edita el titulo de tu post y agregale adelante [solucionado], así todos sabrán que ahí encontraran la respuesta a su posible problema.

Falla ALEATORIA (KANGOO POSEIDA)

Notapor *ODISEO* » Vie, 14 Sep 2018, 12:55

Buenas, estoy teniendo unos problemas con Kangoo, de lo mas extraño. Comence con la falla comun en este motor diesel, la bendita Bomba de Gasoil!.
Tiraba errores y fallaba, se apagaba, me dejaba tirado seguido.

"Solucionado" este inconveniente en una casa Diesel en Pompeya, sincronizaron la Bomba y la Ecu. Me cambiaron el sensor de vueltas del volante, y anularon la valvula EGR porque generaba muschos conflictos sugun en Escaneo.
Durante unos 6 meses funciono bien, sin mayores problemas. Pero, empezo a presentar fallas nuevamente. Estando en marcha, de repente, deja de marcar el velocimetro. Se cae la aguja! Acto seguido, solia fallar el acelerador, dejaba de responder, y hasta se apagaba ocasionalmente.

Un dia le costo arrancar a la mañana, y se quedo sin bateria. Compre bateria nueva, y se notaba medio pesado el burro, pero arrancaba. Le costo mucho todo el invierno, duerme en la calle. Cambie Precalentadores, y anduvo casi bien.
Un Domingo no hubo forma de que arranque. Me marcaba, o daba la impresion que que estaba muerta la bateria. La empuje, corri, remolque y nada. No quiso saber nada de arrancar. Quedo ahi 2 dias. Paso el Martes a la noche pruebo, y arranco como 0 Km!! (Cosa e´Mandinga!)
Pero el burro estaba pesado, le costaba a la mañana. Empezo a ventear y a bajar aceite. A los 2 meses no arranco mas. Muerta. Reopare el burro que ya no giraba. Burro nuevo, bateria nueva. Volaba!!, pero el motor no giraba. La escanearon con 2 compus. estaba todo en orden, dentro de los valores normales. Le metieron ETER/Arranca motores y nada.
Mi mecanico llamo a otro para que la vea, ninguno de los 2 la pudo descular. Diagnostico; Certificado de defunción.
La vino a ver el mecanico donde lleva el auto mi viejo de toda la vida, mismo diagnostico. Hacerle el motor. El mecánico de mis suegro/cuñado IDEM.

Ya resignado y derrotado. Con la duda de hacerle el motor al DIESEL, o leer la letra chiquita de la póliza del seguro. Le pido a una amigo enganchar la Kangoo a la F100 y llevarla de tiro con una cuarta.
Media cuadra remolcando, largo el embrague! la Kangoo se agacho de adelante como si me hubiera parado en el pedal de freno viniendo a 120!
Porfiado y decidido a que explote si era necesario, embrague a fondo y a la carga de nuevo. Arranco en 2 cilindros fallando hasta que normalizo. Resucito! Volvio de la muerte despues de 15 dias.
Por 3 semanas anduvo perfecta, sin ningún problema. Hasta qwue se empezó a caer de nuevo la aguja del velocímetro, o prende el rulo y se para. O con el rulo prendido sigue funcionando. Hast que se apaga y quizás no arranca por dias, o minutos.
Salís y no sabes si volves empujando o manejando.
Supongo que debe ser algo eléctrico/electrónico. Por que la falla es aleatoria. Pero no tengo idea de que!.
La escanean y da bien con los valores. Hice revisar la alarma, cambie pilas del control remoto de la alarma. hice una copia nueva de la llave por si el inmobilizador no recibia bien la señal.
Es 2006, Diesel, 230.000 km. Conozco Kangoos con 400.000 diesel y recien le han abierto el motor.
Desde que comenzo a fallar la bomba de gasoil, ya no fue la misma camioneta confiable. Alguien tiene alguna idea o sugerencia? Meses de mala sangre!
*ODISEO*
 
Mensajes: 8
Registrado: Dom, 13 Ene 2013, 21:05
Localidad: Buenos Aires-Banfield
Vehículo: Kangoo
Modelo: Express equipada
Motor: 1.9 (diesel)
Año: 2006

Re: Falla ALEATORIA (KANGOO POSEIDA)

Notapor Facu_DCI » Vie, 14 Sep 2018, 18:57

Que tal?

Me da la impresion que es un rejunte de cosas, o bien alguna metida de mano importante en alguno de los trabajos.

El primer consejo, seria que lleves la bomba (o mejor dicho, la camioneta), a lo de Eduardo. Tengo entendido que ante el problema de esa bomba, el es la solucion definitiva. Usa el buscador que hay un tema abierto por ahi
Con respecto al velocimetro, sospecharia del sensor de velocidad. No es un arreglo muy grave ni complicado
Despues, el hecho de que se apague capaz tambien viene por el lado del sensor de volante. Es un dato fundamental para la ecu y si se jode, la ecu corta todo enseguida
Por lo de anular la egr.... es un tema. Yo no soy fiel a hacerlo. Pero no creo que haya perjudicado algo como para llegar a este punto.

Por otro lado, alguno de todos midio compresion para ver como esta? Si vas a abrir el motor, que no sea al "cuete"
"An undying shadow, in the world of lights..."
Avatar de Usuario
Facu_DCI
Kangoocero guru
 
Mensajes: 736
Registrado: Sab, 24 Ene 2015, 10:16
Localidad: Morón - Buenos Aires
Vehículo: Kangoo2
Modelo: Sportway
Motor: 1.5 dci (diesel)
Año: 2013
Otros: Kangoo 2 Sportway '13 (de mi viejo, powered by Chip Racing)
Ex Express 1.9D '00, Grand Confort dCi '09.

Fiat Novo Uno Attractive '14 (de la patrona)

Re: Falla ALEATORIA (KANGOO POSEIDA)

Notapor marcelodemardel » Dom, 16 Sep 2018, 00:39

Tu problema esta en el cable del cuenta kilometro al dejar de andar le da informacion falsa ,cambialo o volvw a soldar el extremo suele fisurarse es una linea muy finita que casi no se ve pero corta el paso de la corriente resoldalo y listo ,suerte
marcelodemardel
 
Mensajes: 6
Registrado: Mié, 16 Ago 2017, 16:27
Localidad: buenos aires-mar del plata
Vehículo: Kangoo2 PH3
Modelo: Furgón 5A
Motor: 1.6 16v (nafta)
Año: 2017

Re: Falla ALEATORIA (KANGOO POSEIDA)

Notapor *ODISEO* » Dom, 16 Sep 2018, 21:05

Gracias, voy a probar ambas cosas.
Ya tengo el teléfono de Eduardo. Está a 15 cuadras de la casa de mis viejos.
*ODISEO*
 
Mensajes: 8
Registrado: Dom, 13 Ene 2013, 21:05
Localidad: Buenos Aires-Banfield
Vehículo: Kangoo
Modelo: Express equipada
Motor: 1.9 (diesel)
Año: 2006

Re: Falla ALEATORIA (KANGOO POSEIDA)

Notapor *ODISEO* » Sab, 27 Oct 2018, 12:40

Buenas. Al parecer, por fin encontraron el problema de mi Kangoo.
Descartada la bomba, está en un funcionamiento correcto.
La lleve al Renault Minuto de Lomas de Zamora, Rivera 629. Les comenté el inconveniente, todo lo que me habían dicho y hecho a la pobre Kangoo.
La escanearon y dió una lista larguísima de errores. Borraron todos y me la llevé a casa hasta que me.tire nuevamente el fallo. Así no tocaban cosas a ciegas, ni me hacían gastar en nada innecesarios.
A los 2 días se plantó nuevamente y la lleve.
En el escaneo me salieron 3 errores. La 2° velocidad del ventilador. La válvula EGR y El actuador de caudal carburante. (Bomba inyectora). Para mí sorpresa, en Renault me dijeron "¡lo reparamos!"
Se la dejo, y todos los días me llamaban para preguntar si hacia tal o cual falla.
En resumen, mi Kangoo no está fundida ni muerta.
El problema principal era la Compu.
Me dieron una del taller para que pruebe el.funcionamiento y no me quedé sin vehículo por más días.
En la semana me reparan la Eccu.
En la semana les comento cómo.quedo.
*ODISEO*
 
Mensajes: 8
Registrado: Dom, 13 Ene 2013, 21:05
Localidad: Buenos Aires-Banfield
Vehículo: Kangoo
Modelo: Express equipada
Motor: 1.9 (diesel)
Año: 2006


Volver a Electrónica/electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

cron