problemas !

Compartir este tema
Resolve aquí problemas mecánicos
Reglas del Foro
1.- Si tu problema fue solucionado, edita el titulo de tu post y agregale adelante [solucionado], así todos sabrán que ahí encontraran la respuesta a su posible problema.

problemas !

Notapor anatinsson » Jue, 08 Nov 2018, 04:42

hola a todos. compre hace 1 mes y medio mi kangoo autenthic plus 2009 gnc y nafta...el mismo dia q la traje se prendia el rulito amarillo y se apagaba el motor,, scanee y nada,salvo q me muestran una perdida de agua x radiador pinchado...lo sellamos con el polvito, todo bien., le fui ajustando cosas,, control de gas (inyectaba demasiado), etc . ahora noto que consume mucha agua,,, la temperatura pasa 1 rayita de la mitad..cuando la apago el electro anda y se apaga y se vuelve a prender... y la falla que se prende el rulito y se para sigue.. el mecanico que consulte dice q puede ser la tapa y no se que hacer,, la compre para trabajar,, tengo 1 año y medio de cuotas a pagar ... se puede seguir usando asi o se agrava el problema?
:(
anatinsson
 
Mensajes: 1
Registrado: Jue, 08 Nov 2018, 04:27
Localidad: villa dorrego
Vehículo: Kangoo
Modelo: Autentique Plus
Motor: 1.6 16v (GNC/nafta)
Año: 2009

Re: problemas !

Notapor Victord » Lun, 17 Dic 2018, 21:08

si el radiador estaba pinchado le venian metiendo agua todo el tiempo, yo antes que ver la tapa le haria una limpieza al circuito de agua y revisaria termostato, en un vehiculo me paso algo similar y solo era sarro en una manguera y el termostato medio tapado debido a que le venian agregando agua comun.
Victord
Usuario Kangoo
 
Mensajes: 11
Registrado: Mié, 20 Sep 2017, 17:21
Localidad: Cordoba
Vehículo: Kangoo
Modelo: Express equipada
Motor: 1.6 16v (GNC/nafta)
Año: 2011

Re: problemas !

Notapor Joel Yabraian » Jue, 03 Ene 2019, 19:56

Hola gente, Soy Joel de Tucumán, tengo una kangoo del 2006 motor k4m c/ GNC, se apaga el motor cuando llega a la temperatura de trabajo (90º) se apaga y no enciende mas, dejo que se enfríe el motor y arranca al instante. le cambie Bomba de Nafta, bujías, las bobinas son nuevas. generalmente me hace la falla cuando entro al centro y en los días de calor. La lleve al mecánico pero no arroja fallas a través de la computadora. Alguien sabe que puede ser...??? Algún sensor...... :?:
Joel Yabraian
 
Mensajes: 2
Registrado: Jue, 03 Ene 2019, 19:16
Localidad: San Miguel de Tucuman
Vehículo: Kangoo
Modelo: Express
Motor: 1.6 16v (GNC/nafta)
Año: 2006

Re: problemas !

Notapor Victord » Sab, 12 Ene 2019, 22:26

escuche algo asi cuando el sensor de cigueñal se calienta, solo de echaban agua para enfriarlo y arrancaba de nuevo, se cambio el sensor y no mas problemas.
Victord
Usuario Kangoo
 
Mensajes: 11
Registrado: Mié, 20 Sep 2017, 17:21
Localidad: Cordoba
Vehículo: Kangoo
Modelo: Express equipada
Motor: 1.6 16v (GNC/nafta)
Año: 2011

Re: problemas !

Notapor Joel Yabraian » Mar, 29 Ene 2019, 20:00

Hola gente, correcto Victord, era el captor del cigueñal. Me explico el mecánico que ese captor es el que comanda la chispa hacia los cilindros de acuerdo a la posición de los dientes en el volante conectado al cigueñal. Al calentarse dejaba de funcionar. Lo cambiamos y solucionado el problema. Al tener GNC de 5ta generación le conectan un variador de avance que supuesta mente le da mas potencia en gas. Se lo anulo y no percibo una perdida de potencia. Al pareces ese variador fue el que quemo el captor al sobrecargarlo.
Joel Yabraian
 
Mensajes: 2
Registrado: Jue, 03 Ene 2019, 19:16
Localidad: San Miguel de Tucuman
Vehículo: Kangoo
Modelo: Express
Motor: 1.6 16v (GNC/nafta)
Año: 2006


Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 4 invitados