Sonda Lambda, banco 2

Compartir este tema
Resolvé aquí los problemas eléctricos y electrónicos
Reglas del Foro
1.- Si tu problema fue solucionado, edita el titulo de tu post y agregale adelante [solucionado], así todos sabrán que ahí encontraran la respuesta a su posible problema.

Sonda Lambda, banco 2

Notapor oschaab » Jue, 17 Oct 2019, 13:18

Estimados: tengo una Kangoo 2013 1.6 16V con 82000 km, la compre hace poco. Al hacer el cambio de aceite y filtros, se encendio la luz de gases, le pasaron el scanner y dio fallo en el banco 2. Compre la sonda lambda marca Bosh identica a la que tenia, hice borrar el codigo de error, anduvimos unos 10 km en ruta con el scanner puesto y funcionaba todo, luego la pare, Cuando le di arranque volvio a encender la luz testigo. El motor funciona bien, arranca sin problemas, tiene potencia, solo tiene un pequeño zapateo cuando regula que se nota solo en la palanca de cambios. Si alguno tiene una pista, se lo agradeceria. Muchas gracias
oschaab
 
Mensajes: 3
Registrado: Vie, 19 Abr 2013, 20:55
Localidad: la pampa
Vehículo: Kangoo
Modelo: Autentique Plus
Motor: 1.6 16v (nafta)
Año: 2013

Re: Sonda Lambda, banco 2

Notapor ALeSmI » Jue, 17 Oct 2019, 15:32

Hola, a mi lo que no me queda claro es si el fallo que da el scanner es que el sensor estaba defectuoso o si lo defectuoso está en cómo combustiona el motor y la sonda lo está indicando cumpliendo su función
Avatar de Usuario
ALeSmI
Kangoosero experto
 
Mensajes: 343
Registrado: Mié, 25 Dic 2013, 13:37
Localidad: Glew, Pcia. de Buenos Aires
Vehículo: Kangoo2
Modelo: Express
Motor: 1.6 16v (GNC/nafta)
Año: 2013

Re: Sonda Lambda, banco 2

Notapor oschaab » Vie, 18 Oct 2019, 16:45

Hola AleSmI, no soy mecanico, pero vi a la personal que le paso el scanner, decia fallo en banco 2. Dos veces le borraron el codigo y luego de andar unas cuadras se vuelve a encender. Es probable lo que vos decis, que la sonda funcione bien y me esta indicando que el problema esta en otro lado, el tema es que no se por donde seguir buscando. Gracias por tu respuesta.
oschaab
 
Mensajes: 3
Registrado: Vie, 19 Abr 2013, 20:55
Localidad: la pampa
Vehículo: Kangoo
Modelo: Autentique Plus
Motor: 1.6 16v (nafta)
Año: 2013

Re: Sonda Lambda, banco 2

Notapor ALeSmI » Dom, 20 Oct 2019, 09:10

Entiendo...( aclaro que tampoco soy mecánico). Supongo que además de leer los fallos que da el scanner también se fijaron si los valores de voltaje que da la sonda 2 son lógicos. Igualmente fue cambiada por una nueva así que se supone que el problema estaría antes de ella. Tené en cuenta que la sonda 2 indica cómo está funcionando el catalizador y su eficiencia. O sea que el problema tal vez esté ahí.
Avatar de Usuario
ALeSmI
Kangoosero experto
 
Mensajes: 343
Registrado: Mié, 25 Dic 2013, 13:37
Localidad: Glew, Pcia. de Buenos Aires
Vehículo: Kangoo2
Modelo: Express
Motor: 1.6 16v (GNC/nafta)
Año: 2013


Volver a Electrónica/electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados

cron