MOTOR EN CALIENTE NO ARRANCA..

Compartir este tema
Resolve aquí problemas mecánicos
Reglas del Foro
1.- Si tu problema fue solucionado, edita el titulo de tu post y agregale adelante [solucionado], así todos sabrán que ahí encontraran la respuesta a su posible problema.

MOTOR EN CALIENTE NO ARRANCA..

Notapor facundo2015 » Sab, 14 Mar 2015, 02:12

hola tengo un problemon soy de la costa la verdad no le dan con la tecla, cambie la correa de distribucion por que se corto a los 15.000 de haberla cambiado a los 65.000 original renault con tensores todo, se me rompieron valvulas y eso, pero ese no es el problema, el problema es que a partir de ese momento cuando la pongo en marcha con el motor en frio de 10, pero si ando 20 minutos y calienta no arranca mas es como que se pone pesado el burro o el motor no se, la dejo enfriar y arranca al toque sin problemas puse bateria nueva, revise el arranque completo, cambie una bobina, cambie las bujias y la verdad me esta volviendo loco por que la uso para reparto.
es motor 1.6 16v con equipo a gas de 5ta generacion si alguno me puede dar una mano agradecidos ..gracias.
facundo2015
 
Mensajes: 2
Registrado: Sab, 14 Mar 2015, 01:53
Localidad: santa teresita
Vehículo: Kangoo
Modelo: NS/NC
Motor: 1.6 16v (GNC/nafta)
Año: 2011

Re: MOTOR EN CALIENTE NO ARRANCA..

Notapor claudiolanus » Sab, 14 Mar 2015, 17:09

Esta bien puesta a punto? si el burro se pone pesado es como que esta adelantada
Avatar de Usuario
claudiolanus
Kangoocero guru
 
Mensajes: 746
Registrado: Vie, 04 Feb 2011, 22:27
Localidad: lanus
Vehículo: Kangoo
Modelo: Autentique
Motor: 1.6 16v (GNC/nafta)
Año: 2004
Otros: Tiene aire acondicionado, direccion hidraulica , cierre centralizado , dos puertas laterales, sensor de estacionamiento

Re: MOTOR EN CALIENTE NO ARRANCA..

Notapor facundo2015 » Mar, 17 Mar 2015, 01:13

hoy la deje de nuevo en el mecanico para que la vea, me dijo que se pone a punto sola con la computadora se corrije sola no se que decirt, gracias espero mañana decirle que mire de nuevo la puesta a punto,, saludos
facundo2015
 
Mensajes: 2
Registrado: Sab, 14 Mar 2015, 01:53
Localidad: santa teresita
Vehículo: Kangoo
Modelo: NS/NC
Motor: 1.6 16v (GNC/nafta)
Año: 2011

Re: MOTOR EN CALIENTE NO ARRANCA..

Notapor Facu_DCI » Mar, 17 Mar 2015, 15:39

Al punto de la correa la computadora no le hace absolutamente nada de nada. Si esta algun diente corrida la correa, hay que ponerla a punto de nuevo.

Fallas andando no te hace? Algun otro problema? Tirones, luces en el tablero, ralenti inestable? La usas solo a gas o a nafta tambien?

A mi me pasaba lo mismo con mi golf. Andaba un rato, paraba unos 15 minutos y le costaba arrancar. Tenia leido que podia ser inyectores sucios pero nunca los mande a limpiar. La tuya arranca a nafta y pasa a gas, o arranca a gas?
"An undying shadow, in the world of lights..."
Avatar de Usuario
Facu_DCI
Kangoocero guru
 
Mensajes: 758
Registrado: Sab, 24 Ene 2015, 10:16
Localidad: Morón - Buenos Aires
Vehículo: Kangoo2
Modelo: Sportway
Motor: 1.5 dci (diesel)
Año: 2013
Otros: Kangoo 2 Sportway '13 (de mi viejo, powered by Chip Racing)
Ex Express 1.9D '00, Grand Confort dCi '09.

Fiat Novo Uno Attractive '14 (de la patrona)

Re: MOTOR EN CALIENTE NO ARRANCA..

Notapor Rudolf97 » Mar, 17 Mar 2015, 19:56

facundo2015 escribió:el mecanico me dijo que se pone a punto sola con la computadora se corrije sola

Aaahhh pero que hijo de su mamita el mecánico.
Lo que pasa es que tiene que desarmar todo otra vez y se ve que no tiene la más mínima gana. Osea, de hacerse cargo ni ahí.
Avatar de Usuario
Rudolf97
Kangoocero dios
 
Mensajes: 8358
Registrado: Dom, 19 Feb 2012, 12:33
Ubicación: Partido de San Isidro
Localidad: Acassuso - Bs. As.
Vehículo: Otro
Modelo: Break 2pl
Motor: 1.6 16v (nafta)
Año: 2012
Otros: Berlingo 1.6N SX Pack.
Nací un 15 de noviembre, hoy con apenas 45.000 km vengo a romper todos los relojes marcados por la Courier.

Representante del Dark Side.
Doble agente.
E infiltrado de los servicios.

Re: MOTOR EN CALIENTE NO ARRANCA..

Notapor chae2003 » Mié, 06 Feb 2019, 17:24

a mi me paso exactamente lo mismo y era que le di demaciada tension a la correa por ende cuando calentaba y dilataba se estiraba aun mas y se ponia pesado todo el motor. Afloje un poco el tensor y quedo solucionado.
chae2003
 
Mensajes: 7
Registrado: Sab, 05 May 2012, 22:17
Localidad: el palomar
Vehículo: Kangoo
Modelo: Break 2pl
Motor: 1.4 (nafta)
Año: 1999

Re: MOTOR EN CALIENTE NO ARRANCA..

Notapor BARACUS » Jue, 07 Feb 2019, 00:03

chae2003 escribió:a mi me paso exactamente lo mismo y era que le di demaciada tension a la correa por ende cuando calentaba y dilataba se estiraba aun mas y se ponia pesado todo el motor. Afloje un poco el tensor y quedo solucionado.


Imagen
.
Imagen




.
Avatar de Usuario
BARACUS
Kangoocero a mil
 
Mensajes: 1122
Registrado: Mié, 15 Oct 2014, 21:50
Localidad: Bernal/Bs.As./Argentina
Vehículo: Otro
Modelo: NS/NC
Motor: NS/NC
Año: NS/NC
Otros: Se vino el Cambio... Partner Patagonica HDI VTC Plus 2017...


Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 6 invitados